Samstag, 25. Mai 2024

Forum

Probleme beim Mailabruf bei 1&1
Letzter Eintrag 31 Jul 2007 10:17 von p.schulte. 1 Antworten.
AddThis - Bookmarking und Sharing Button Druckerfreundlich
  •  
  •  
  •  
  •  
  •  
Sortieren:
VorherigeVorherige NächsteNächste
Sie sind nicht autorisiert, um eine Antwort zu erstellen.
Autor Nachrichten Informativ
p.schulteBenutzer ist Offline
Veteran Member
Veteran Member
Posts:1322


--
31 Jul 2007 09:46
    Ich habe zeitweise Probleme mit dem AB bei 1&1 die Mails abzurufen.
    Gerade wieder wurde angezeigt, das auf dem Server 2 Mails vorhanden sind, die Abrufanzeige ging sehr schleppend, bis 1 % dann kam mal wieder wie so oft der Abbruch, weil es zu lange gedauert hat.

    Daraufhin habe ich die Mails mit meinem Incredimail abgerufen, was auch ohne Probleme gleich funktioniert hat.

    Die Mails habe ich dann gespeichert, und mit dem AB importiert, und konnte sie einwandfrei lesen.

    Eine Mail war eine Kaufbestätigung, die andere eine Zahlungsbestätigung von Pay-Pal.

    Hat von euch auch jemand zeitweise Probleme damit ?

    p.schulteBenutzer ist Offline
    Veteran Member
    Veteran Member
    Posts:1322


    --
    31 Jul 2007 10:17
    Hat sich erstmal erledigt.

    Ich habe mir an die eBayadresse mal selbst eine Mail geschrieben.
    Dann dauerte es wieder ewig lange, am Ende hat er 100% angezeigt, und 8284120/2889 bytes sollten übertragen worden sein, was ja wohl nicht geht.
    In diesem Zustand blieb der AB dann hängen.
    Ich konnte ihn nur mit STRG-ALT-ENTF beenden.

    Habe den PC deshalb mal runter und wieder rauf gefahren dann ging es.

    Sie sind nicht autorisiert, um eine Antwort zu erstellen.


    Tapatalk for Active Forums