Aktuelles

auktionsbuddyhat auf AW: API Fehler keine Auktion mehr hochladbar geantwortet

Hallo harley64, Sorry, wir sind im Moment extrem dünn besetzt - sind alle im Urlaub. Wenn ich die Meldung richtig lese, dann hast Du kein Bild ...

vor 1 Monat

harley64created the topic: API Fehler keine Auktion mehr hochladbar

API Fehler Bilder

vor 1 Monat

derfuchshat auf AW: Rücknahmebedingungen geantwortet

So, nun bin ich immer noch nicht weiter mit dem Buddy und den Rücknahmebedingungen

Nach wie vor bearbeite ich jede Auktion nach, damit die Daten s...

vor 3 Monate

dagmahat auf AW: SPEICHER ZU VOLL geantwortet

Ah prima, danach habe ich gerade gesucht, danke!

20.05.2014

dagmahat auf AW: Gibt es eigentlich mal eine Neue Version vom AB? geantwortet

Und, mittlerweile wieder ne Neue?

20.05.2014

dagmahat auf AW: Flyer Software geantwortet

Zu Beginn haben wir das hiermit gemacht: http://www.smartdraw.com/software/flyers.asp

16.05.2014

dagmahat auf AW: Computer startet mit SD-Kartenlesegerät nicht geantwortet

Krass, hab genau das selbe Prob, aber mittlerweile schon aufgegeben!

16.05.2014

dagmahat auf AW: Lohnt sich Druckwerbung für meinen Ebayshop ? geantwortet

Machen wir auch so! kann nie schaden!

08.05.2014

dagmahat auf AW: Verbesserungsvorschlag oder Anregung? geantwortet

Bereitgestellt von bernd-symons am 19 Apr 2008 01:55
Also ich wäre überglücklich, wenn man im AB optional mehrere eBaynamen gleichzeitig in einer Dat...

08.05.2014

dagmahat auf AW: Freenet - Versand von Emails mit SSL ab April 2014 geantwortet

Bereitgestellt von Rudi am 25 Apr 2014 12:06
habe das Problem gelöst!!!! Für den Versand anstatt Port 587 Port 465 verwenden, dann klappts :-)

&nb...

08.05.2014

dagmahat auf AW: Bewerbt ihr Euren Auktionsshop noch zusätzlich? Falzflyer drucken? geantwortet

Also wir promoten unseren Auktionsshop schon seit Beginn. Haben da einen guten Kooperationspartner gefunden, der für uns allerlei Werbemaßnahmen in je...

08.05.2014

dagmahat auf AW: Flash in Auktionen ??? geantwortet

An was hattest du denn da gedacht?

07.05.2014

harley64hat auf AW: 1und1 Mail verschicken geht nicht mehr geantwortet

Danke ... das war es leider nicht. Hatte die gleiche Konfiguration. Habe das Problem dennoch lösen können; Auf meinen Laptop lief es mit scheinbar de...

07.05.2014

Frank Dietrichhat auf AW: 1und1 Mail verschicken geht nicht mehr geantwortet

Hallo Harley,

anbei mal meine Konfiguration.

mfg

 

F.Dietrich

07.05.2014

harley64hat auf AW: 1und1 Mail verschicken geht nicht mehr geantwortet

Änderung auf Port 565 bringt keine Veränderung ! Sind die anderen Einstellungen richtig ? Danke lg

06.05.2014

Frank Dietrichhat auf AW: 1und1 Mail verschicken geht nicht mehr geantwortet

Hallo Harley, bitte in der neuesten Version vom Buddy folgende Einstellungen verwenden: smtp.1und1.de 465 bei mir geht es. mfg F.Dietri...

06.05.2014

harley64hat auf AW: 1und1 Mail verschicken geht nicht mehr geantwortet

pop.1und1.de 995 smtp.1und1.de 587 smtp mit login Authentifizierung Pop vor smtp Alternativen Mailversand kommt kurz die Meldung se...

06.05.2014

Frank Dietrichhat auf AW: 1und1 Mail verschicken geht nicht mehr geantwortet

Hallo Harley, wie sehen ihre Einstellungen aus ? Bzw. lesen sie bitte den aktuellen Beitrag von Rudi. mfg F.Dietrich

06.05.2014

harley64created the topic: 1und1 Mail verschicken geht nicht mehr

Hallo,

seit kurzen kann ich keine Mails mehr über 1und1 verschicken. Kann es sein das dies am letzten Patch liegt ? Da wurde ja was wegen gmx und s...

04.05.2014

auktionsbuddyhat auf AW: Verbesserungsvorschlag oder Anregung? geantwortet

Ist eigentlich kein Problem. Es müssen nur alle Accounts auf den selben Datenpfad gesetzt werden. Aber dann gibts auch keine getrennten Rechnungsnumme...

28.04.2014

Donnerstag, 27. November 2014

Statistik

Auktionen online

8784

Top Seller

Verkaufte Artikel

26315

(Zeitraum: letzte 4 Wochen)

Facebook